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General

The AAT has the ability to create alignment profiles, capture alignment data, and print reports from the
web server embedded directly in the AAT. The embedding of these functions avoids the need to keep
multiple PCs and operating systems up to date with proprietary software. Any PC that has Ethernet or
802.11 wireless capabilities and a typical web browser (Internet Explorer, Google Chrome, or Firefox) can
use the AAT regardless of the laptop/PC’s operating system. Additionally the AAT can be purchased
with the wireless feature. A high power USB Wi-Fi adapter is included as part of the feature. This Wi-Fi
adapter allows quick wireless access from the laptop/PC to the AAT. It also allows the AAT to be
controlled at distances up to several hundred feet. Please refer to CD 7003 High Power USB Wi-Fi
Adapter Installation for details of installation of this adapter.

An additional feature of the AAT is the ability to remotely control the functions of the AAT from a
PCl/laptop using the 802.11 wireless interface. When the remote feature is coupled with the high power
Wi-Fi adapter, it allows a ground based team member to monitor or control the AAT when it is used on the
tower.

This document will describe connecting your laptop/PC to the AAT, the set-up of the browser for best
performance of the web connection, initial setup of Onboard APM feature, as well as how to display and
print AAT generated reports.
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The requirements for completion of the functions defined in this document are:

1) Laptop/PC capability to print to a PDF File and/or printer

2) A functional AAT

3) Either a CAT5 cable (included in all AAT base kits) and/or WiFi capability (either from wireless
capability embedded in a laptop or via the High Power USB WiFi adapter supplied with the AAT
wireless feature).

4) A web browser installed on the laptop/PC (Internet Explorer, Google Chrome or Firefox)

Setting up your laptop/PC for PDF Report Printing

Creating PDF reports from the AAT requires the creation of a PDF from a display of the report on the AAT
website. The PDF is created by “printing” to a PDF printer. Many laptops /PCs come with PDF printers
installed. To check if your laptop/PC has a PDF printer, go to the devices and printers page and look for
a printer with a title that includes PDF. If you find one, move on to configure your browser in the other
sections of this document using the correct installation for your installed browser.

If no PDF printer is found, you will need to download a free one and install it. The following directions are
for a typical free PDF printer (PrimoPDF). If you choose another PDF printer, follow its installation

For PrimoPDF

1) Navigate to the PrimoPDF site (www.primopdf.com at the time this document was written).
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2) Download PrimoPDF per the graphic below
@nitro

@PrimoPDF

Downloaded 27,000,000+ times

Try Primo Try Nitro Pro 7
113 PrimcPOF by Hmo POI Sobtamrs biza o i
% PrimoPDE
282 e
S — Click to
- ; download

Download Free - ]

Download Free Trial 3

3) Once downloaded, begin the installation by double-clicking the downloaded file

4) Click Run if the following graphic is displayed

Type: Application

Open File - Security Warning - |
Do you want to run this file?
. jl Mame: ..EQ-1\Downloads\InternationalPrimoPDFE (3).exe
Publisher: Mitro PDF Software

From: Ch\Users\CEC-1'\Downloads\InternationalPrimaP...

Always ask before opening this file

@ While files from the Intemet can be useful, this file type can

you trust. What's the risk?

potentially ham your computer. Onby run software from publishers

b

5) Select Language, Next, and Agree from the pop-ups
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6) Follow the instructions in the graphic below
l =] 2|

gy PrimoPDF Setup

Install Nitro PDF Reader
Recommended by PrimoPDF

Nitro PDF Reader

Easy Quick Free
Intuitive, tabbed interface Create PDFs faster and Mitro PDF Reader is 100%
with smaller file sizes free to download and use

organizes open POF files

i1 I accept the terms of the Nitro PDF Reader End User License Agresment
and want to install Nitro PDF Reader for fres

":WW Reader
Click on this button

and then click Install

Mullsaft Install Swskem w2 46

[ < Back ][ Install ] [ Cancel

7) You can choose to register or not register your PrimoPDF installation.

PDF printer installation is now complete. You can go to your Device and Printers page and see that
PrimoPDF is now an installed printer.

4 Printers and Faxes (8)

Brogher Canon
MFC-2400 USE MF43X0-4350
Frirter

P Mot )65 oI CLID 0K CL10 Lab PrmcPOF W Sragit3

From now on, you can create a PDF file from any item you see on your screen by using the normal print
functions (File -> Print) and choosing PrimoPDF as the printer. PrimoPDF will ask you what you want to
name your PDF file and where you want to store it. PrimoPDF then creates your PDF file.
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Connecting your laptop/PC to the AntennAlign Alignment Tool (AAT)

You can access the AAT embedded website via AAT High Power Wi-Fi adapter, wireless capability
embedded in a laptop/PC (802.11) or via Ethernet cable.

To connect to the AAT using High Power USB Adapter (preferred):

1)

2)

w
-

Install the High Power WiFi Adapter using Sunsight document CD 7003 AAT High Power
WiFi Adapter Installation.

Turn on the AAT and make sure WiFi is enabled. If WiFiis enabled, “WiFi” will be displayed
at the bottom of the left hand screen on the AAT. If Wi-Fi is not enabled, select “Enable Wi-
Fi” from the Main Menu.

Plug the High Power WiFi Adapter into the laptop/PC using a free USB port.

Use the laptop/PC to display wireless hotspots that are visible. After several seconds, a
hotspot with the name “AAT xxxxxxx” will be display where xxxxxxx is the serial number of
the AAT. Connect to that hotspot.

Wait 10 seconds after connecting to the AAT xxxxxxx hotspot and then click the AAT shortcut
created when installing the high power Wi-Fi adapter to display the AAT website.

Login to the website to access the various functions of the AAT.

To connect to the AAT using an Ethernet/CATS cable:

Plug the cable into the Ethernet port in the laptop/PC

Plug the other end of the cable into the Ethernet/CAT5 port in the front of the AAT (behind the
round cover).

Turn on the AAT and make sure WiFi is not enabled. If WiFi is enabled, “WiFi” will be
displayed at the bottom of the left hand screen on the AAT. To disable Wi-Fi, select “Disable
Wi-Fi” from the Main Menu.

Wait about 30 seconds for the connection to complete .

Open a web browser (Internet Explorer, Google Chrome or Firefox) and type in
169.254.0.100 into the address bar and hit enter. The AAT website should appear

Login to the website to access the various functions of the AAT.

To connect to the AAT using laptop/PC embedded wireless capability:

1)

2)

Turn on the AAT and make sure Wi-Fi is enabled. If Wi-Fi is not enabled, select “Enable
Wi-Fi” from the Main Menu.

Use the laptop/PC to display wireless hotspots that are visible. After several seconds, a
hotspot with the name “AAT xxxxxxx” will be display where xxxxxxx is the serial number of
the AAT. Connect to that hotspot.
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3) Wait about 30 seconds for the connection to complete

4) Open a web browser (Internet Explorer, Google Chrome or Firefox) and type in
169.254.0.100 into the address bar and hit enter. The AAT website should appear

5) Login to the website to access the various functions of the AAT.

OAPM Setup

Onboard APM requires a one-time setup to add your company’s information (company name, address,
phone, etc.). This information will be displayed and printed on all reports generated by the AAT.

1) Connect and login into the AAT
2) Click on OAPM setup
3) Fill in the fields with your company information and click submit to save the information
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Configuring your browser to work with the AAT for display and printing

You must configure your browser to maximize the wireless performance of the AAT and print the best
formatted reports. Choose the installation instructions that match your installed browser (Internet
Explorer version 7, 8 or 9, Google Chrome or Firefox) from the following sections. Once you have
completed the browser configuration, you can use the AAT embedded web browser for all AAT display
and printing tasks.

Internet Explorer 9 (IE9)

1) Click on the icon to launch Internet Explorer
2) Enable the Menu bar by right clicking and checking “Menu bar” as shown in the graphic

Semas Iﬂﬁoogle i | o ey bar

Favorites bar
+  Command bar
Stetus bar
Gmail Drive Calendar More - Roboform Toolbar

= ——— = ——

Snasgit

Right click in this area and ¥ Lock the toolbars
checkmark Menu bar Show tabs cn a separate row

Move
Size
= Minimize
o Magimize

Close AlFd

i
Tonole =

3) Click on File -> Page Setup
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4)

raﬂ;--_-llﬂhm

» googlesom

P [l

Dugpdicate tap

Blew vaindow

Mew sassion

Dipeni.,

Edit wath Microscft Office Weord
e

S#ve as..

Close iy

Page setup..

Print...

Print preyiew...
Sgnd

Iipart and expor...
‘ Ffopartsts

Werk alfire

Exit

g Edit Yiew Fovortes Took Help

Ciri=T
Cifd= K
Cid=H

Cede O

Chrl+5
Chrl+W

Set parameters as shown in graphic below and click OK

Page Setup | 2
Faper Options Marginz (inches)
Page Size: Left: 05
| Leter Roht: 05
i@ Portrait (") Landscape Top: Q05
Prirnt Backaround Colors and Images Bottom: [ 5
[] Enable Shrink-to-Fit
Headers and Footers
Header: Footer:
|-Empty- v [Emety- -]
[-Emety- v| [Emty- ]
|-Empty- v [Emety- -]

Change font

oK || cancel |




CD 7004, Issue 5, 4/26/2013
ONBOARD APM (OAPM) BROWSER AND REPORT PRINTING GUIDE

5) Disable the cache by going to Tools -> Internet Options. Choose Browsing history settings.

Internet Opticns M

General |So.=_'1::L.rrit:||I | Privacy | Content | Connections | Programs | Aduan::edl

Home page

I/) To create home page tabs, type each address on its own line.
mg H i
=1 http:/fwww.yahoo.com/ -

[ Lise current H Lse default ” Lse blank

Browsing history

“?"L Delete temporary files, history, cookies, saved passwords,
v _,-I and web form information.

[ Delete browsing history on exit

Delete... | Settngs | | ||

Search

p Change search defaults.
Tabs I
~ | | Change how webpages are displayed in Settings

I:_| tahs. i
Appearance f
[ Colors ] [ Languages ] [ Fonts ] [ Accessibility ]

Lok ][ cancl J[ eoply
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6) Set the Temporary Internet Fields and History Settings as shown below and click OK.

¥
Temporary Internet Files and History Settings Iﬂ

Temporary Internet Files

Internet Explorer stores copies of webpages, images, and media
for faster viewing later,

Chedk for newer versions of stored pages:
ry time I visit the webpage
wag 1 start Internet Explorer

() Automatically
(71 Mever
Disk space to use (5-1024MB) 2o |2
{Recommended: 50-250MB)

Current location:

C:\Jsers\CEO-1\AppDataLocal\Microso ft\Windows\Temparary
Internet Files',

' [ Move folder. .. | [ View ohjects ] | Wiew files ]
History
A Spedify how many days Internet Explorer should save the list
of websites you have visited.
Days to keep pages in history; 20 =
[ Ok ] [ Cancel

7) To print a report, click Onboard APM and place a checkmark next to the site you would like to
generate a report for. Next click the report link in OAPM to browse to the report you would like

to print.
8) Once you are viewing the report you want to print, Select File ->Print Preview to preview the

report in the browser.
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FIEN Edit Miew  Favaorites  To

Mew Tab Chel+T
Mew Window Chrl+n
Qpen. .. Chrl+O
Edit with Motepad

Save Chrl+5

Save As...

Close Tab IR
Page Setup...

Print... Ckrl+P

Send

Import and Expart, ..

s »

Properties
Work OFfline
Exit

9) Verify that you are printing in the correct orientation for the report you have selected.
a. Site Alignment Results Report — Landscape orientation
b. Capture Detail Report — Portrait orientation

10) Also, there is no need to “Shrink to fit”. You can select 100% from the dropdown.

9 Print Preview

& B = e 0

= (= |1 Page View v ||| 100%
=] B [1Pag |‘|

unsight Instru

11) Click the Printer icon to print your document. Choose the PDF printer for creating a PDF report
or choose a regular printer to make a hardcopy of the report.

IE9 setup is complete
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Internet Explorer 7 & 8 (IE7 |IE8)

1) Click on the icon to launch Internet Explorer
2) Enable the Menu bar by right clicking and checking “Menu bar” as shown in the graphic

—— = — - - - - - ! § |I:'IEHHL
P-ad K:i-ﬁlﬁooglg L.._.l . o leriu bar

Favonites bar
+  Command bar

Status bar
Gmail Drive Calendar More - foboForm Toolbar

- —— = e

Snagit

Right click in this area and ¥ Lock the taclhars
ChEL‘kmEl[k Menu bar Show tabs on & separate row

Move
Size
= Minirmine

o Magimize

-
Tonole i %

3) Select “Internet Options” from the “Tools” dropdown

- B dmh ~ |7k Page - |Gk -

Delete Browsing Hiskory, ..

Pop-up Blocker r
Phishing Filker »
Manage Add-ons *
work Offline
Windows Update
Full Screen Fi1

v [Menu Bar
Toolbars »

Diagniose Conneckion Problems. ..

ma_

4) Click the “Advanced” tab. Scroll down to “Printing” and check the “Print background colors and

images” checkbox
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General | Security | Privacy | Content | Connections | Programs Advanced[

Settings

Enable automatic image resizing ~
Flay animations in webpages®

Flay sounds in webpages

[ show image download placeholders
Show pictures

\ Smart image dithering

nting
- Ptint background colars and images
> 7 search from the Address bar

() Do nat search from the Address bar L1
(&) Just display the results in the main window

% Security
[ allow active content Fram CDs ko run on My Computer®
[ Allow active conkent ko runin Files on My Computer®

|£

*Takes effect after you restart Internet Explorer

Restore advanced settings

Reset Internet Explorer settings
Deletes all temporary Files, disables browser
add-ons, and resets all the changed settings.

‘fou should only use this if vour browser is in an unusable state,

[ OK ] [ Cancel ] [ Apply

5) Select File ->Page Setup

S8 Edit Miew  Favarites  Tao

Mew Tab Chrl4+T
Mew Window Chrl+M
Cpen. .. Chrl+0

Edit with Motepad

Save As...
Close Tab Chrl+tw

Print. .. t! Chrl+P

Prink Presview. ..

Send k
Import and Export. ..

Properties
Work Offline
Exit

6) Remove the contents of the “Header” and “Footer” textboxes. Set all margins to 0.5. Click “OK”
and return to the main browser window. See graphic below for details.
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Page Setup [5_<|

Faper Y
Size: e

| Letter w |

Source:

| Autarnatically S elect " |

Headers and Footers
Header

Footer

Orientatian

(%) Portrait

) Landscape

[ ak. H Cancel H Frinter... ]

7) To print a report, click Onboard APM and place a checkmark next to the site you would like to
generate a report for. Next click the report link in OAPM to browse to the report you would like
to print.

8) Once you are viewing the report you want to print, Select File -> Print Preview to preview the
report in the browser.
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FIEN Edit Miew  Favaorites  To

Mew Tab Chel+T
Mew Window Chrl+n
Qpen. .. Chrl+O
Edit with Motepad
Save Chrl+5
Save As...
Close Tab IR
Page Setup...
Print... Ckrl+P

| PrintPreview.., |
Send o r
Import and Expart, ..
Properties
Work OFfline
Exit

9) Verify that you are printing in the correct orientation for the report you have selected.
a. Site Alignment Results Report — Landscape orientation
b. Capture Detail Report — Portrait orientation

10) Also, there is no need to “Shrink to fit”. You can select 100% from the dropdown.

9 Print Preview

ey @‘ e ‘ EI‘ = 1 Page View v|‘|1nn%

unsight Instru

11) Click the Printer icon to print your document. Choose the PDF printer for creating a PDF report
or choose a regular printer to make a hardcopy of the report.

12) Disable the cache by going to Tools: Internet Options. Choose Browsing history settings.
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Internet Options M

General |5€'Cl..rrit5|' I Privacy I Content I Connections I Programs | Aduan::ed|

Home page
b To create home page tabs, type each address onits own line.
g = -
Ll‘ http:/fananar yahoo,com/ e
[ Use current ] ’ IUse default ] ’ Lse blank

Browsing history

*?'Ll Delete temporary files, history, cookies, saved passwords,
‘7_ _/ and web form infarmation.

[ Delete browsing history on exit

Delete. .. ]

Search
p Chanae search defaults. Settings
Tabs I
~ | | Change how webpages are displayed in Settings
— |
Appearance "
[ Colors ] [ Languages ] [ Fonts ] [ Accessibility ]
| [ aonly
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13) Select Every time | visit the page and click OK

¥
Temporary Internet Files and History Settings ﬁ

Temporary Internet Files

Internet Explorer stores copies of webpages, images, and media
for faster viewing later,

Chedk for newer versions of stored pages:

ry time I visit the webpage
F wag 1 start Internet Explorer
() Automatically
(71 Mever
Disk space to use (5-1024MB) 2o |2
{Recommended: 50-250MB)

Current location:

C:\Jsers\CEO-1\AppDataLocal\Microso ft\Windows\Temparary
Internet Files',

! [ Move folder. .. ] [ View ohjects ] [ Wiew files ]
History
| Spedify how many days Internet Explorer should save the list
of websites you have visited.
Days to keep pages in history; 0
[ Ok ] [ Cancel

IE7/IE8 setup is complete
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Google Chrome (Version 22.0.1229.94 or later)

1) Launch Google Chrome

2) Use the browser to navigate to Chrome Web Store
(https://chrome.google.com/webstore/category/home)

3) Search the Chrome Web Store for “Print Background”

4) Choose “Print Background Colors” from pmark and “add it”

5) Click the setting icon and then click print. Refer to the graphic below.

" — - - = — - =
[ Sunsight Instruments - Or X x
€ = C A | [J169.254.0.100/0APMSelectSite.ntm o m
Mew tab
Sunsight Instruments Mew window
AntennAlign Mew incognito window
Allgnn:lrirfﬁ Bookmarks 3
Edit Cut | Copy Paste
Onboard APM Zoom - 0%+ 3
Save page as..
[ALL] - )
Select Site Eind...

Print...

Tools
To generate a Site A

|
| mco-123AA4
[ |

mco-123 History

Downloads

Sign in to Chrome...

printer or to PDF usi
downbz!ded free of ¢l Settings
(e.g., PrimoPDF). For
Instruments support.

About Google Chrome

View background pages (2)
Latitude/Longitudé Help
Azimuth
Mechanical Tit
Rol

Exit

Height
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6) Uncheck headers and footers. Keep margins at default. Choose color/black and white and
portrait or landscape to suit your needs

Print

sight Instruments

Total: 1 sheets of paper

| Print | Cancel
Destination Brother MFC-240C USE Pri...
Change...
Pages 8 All
. 1 =
Layout Portrait
® | andscape
Uncheck

N e e
TatdTalals
Qptions

eaders and footers

Print using systern dialogue... {Ctrl+Shift+P)
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7) Disable caching by:

.‘I\@ Mozilla Download " A Settings

E Google

&= C f& £ nttps//www.google.com

YouTube MNews Gmail Drive Calendar Mo

+You Search Images Maps Play

click Options tab,
' then choose
Tools, then

Developer Tools

Fp

' Create application she

Extensions
Task manager

Clear browsing
Beport an iss
Enceding
View sougle Ctrl+U

Develo

JavaScript console

window

Mew incognito window

Bookmarks
Edit Cut | Copy | Paste
Zoom - 100% + [

Save page as...

Eind...

Print...

Tools

History

Downloads

Sign in te Chrome..,
Settings

About Google Chrome
View background pages (2)
Help

Exit

TSEE WHETe tHE TAternet INes. Carme maide .
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Then

7‘. o 2 B \
! m Google \@ Mozilla Download 2, Settings Y

&« C' ff () https//www.google.com

+You Search |Images Maps Play YouTube MNews Gmail Drive Calendar More ~

Click the * in the lower right hand
corner of the chrome window and
then check Disable cache

tony. wattwood@suns| _

4|

" / Google

Sources

Fl Show folders

W Search in content scripts
M Enable source maps

B D2« to right
[ Disable cache
W Disable JavaScript

Elements
Color format
@ As authored
© HEX: #DACODE Profiler
@ RGB: rgb(128, 255, 255) [l Show objects hidden properties
@ HSL: hsl(300, 80%, 90%)

Indentation 4 spaces [~ |

Console
[l Show user agent styles W Log XMLHttpRequests
[ Word wrap Bl Droconm lnn inon navination

g,z a

Google Chrome setup is complete
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Firefox 6.5 (or later)

1) Launch the Firefox web browser
2) Select “Page Setup” from the “File” dropdown

@ Sunsight Instruments - CAPM - C
File = Edit Wiew History Bookmarks
Mew Window Ctrl -+

Mew Tab Ctrl+T

Open Location... Cirl+.

Qpen File. .. Cirl+0

Close Window  Cirl+Shift+w
Close Tab Ctrl+w

Save Page As... Cirl+5
Send Link...

Page Setup...
Print Preview %

Print... Ctrl+P

Import...

Work Offline
Exit —

3) Onthe “Format & Options” tab, be sure “Print Background (colors & images)” is checked. Click
OK when done.
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Format & Options }Marging & Header Footer

Format
Orientation: @ Ij Partrait 'C} Landscape
Scale: | 100 %t [ shrink to fit Page Width

Options
Print Background (colors & images)

oK ] ’ Cancel

4) On the “Margins & Header/Footer” tab, select “—blank—“from each header/footer dropdown.
Verify that the margins are preset to 0.5. Press “OK” to return to the main browser window.

See graphic below for details.
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Page Setup
| Format & Options |Qa__rgins ) Header,.’anterll
Margins {inches)
Top: | B8
Left: E E Right:
0.5 : | ois
Bottom: | 0.5
Headers & Footers
blank—[w] [blank— [se] [blank— [w]
Left: Center: Right:
Dok~ [w] |blank- ] |[-blank-  |w]
[ Ok ] [ Cancel ]

5) Click File -> Print Preview

I@_ Sunsight Instruments - CAPM - Ci
File Edit View History Bookmarks

Mew Window Ctrl-Hy Ij y
Mew Tab Cirl+T p—
Open Location... Cirl+. _|:
Qpen File... Cirl+0 =
Close Window  Ctrl+Shift+w - Cap
Close Tab Ctrl+w |

Save Page As... Cirl45

Send Link...

Page Setup...

Print... trl+F

Import...

Work Offfine

Exit —

6) Verify that you are printing in the correct orientation for the report you have selected.
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a. Site Alignment Results Report — Landscape orientation
b. Capture Detail Report — Portrait orientation
7) Also, there is no need to “Shrink to fit”. You can select 100% from the dropdown.

@ Sunsight Instruments - OAPM - Capture Detail Report - Mozilla Firefox

[ Print... ] [PageSeiu:l...l Page: I 4 |1 of 1 B Bl Scales 100% | ] | ] Pertraity ) Landscape

8) Click the Printer icon to print your document. Choose the PDF printer for creating a PDF report
or choose a regular printer to make a hardcopy of the report.

9) Disable cache:
Open up the Firefox browser
Type about:config in the address bar
Type ‘cache’ in the search bar, and look for: network.http.use-cache. Double click
network.http.use-cache in order to set it to false. (BTW, Double clicking it again will set
it to true and re-enable the cache)

Firefox setup is complete




